离人
离人

更新于 9 月 13 日

扫码安装捷径

扫码安装捷径

https://sharecuts.cn/shortcut/download?id=3179

此捷径需要 iOS 13

详细说明

快速切换telegram语言

346
11
iOS 13 快捷指令使用前必看,常见问题解决方案

iOS 13 快捷指令使用前必看,常见问题解决方案

了解这 5 个点,玩转 iOS 13 快捷指令

历史版本

9 月 13 日

扫码安装捷径

扫码安装捷径

https://sharecuts.cn/shortcut/download?id=3179&releaseId=5754

此捷径需要 iOS 13

添加版本提醒

9 月 12 日

评论

江枫渔火 离人

3 天前

怎么进tg群

去tg群 我看见就发你

激烈的海胆
激烈的海胆 离人

9 月 26 日

我弄明白了,5.0.2太老了,不支持,但可以进被国内屏蔽的群

这个只是提示用的,并不代表你的版本。你可以点击任意语言试试。

离人
离人 Eros

9 月 19 日

去tg群 我看见就发你

抖音去水印哪里弄的?

Eros
Eros

9 月 18 日

抖音去水印哪里弄的?

离人
离人 激烈的海胆

9 月 16 日

这个只是提示用的,并不代表你的版本。你可以点击任意语言试试。

telegram x5.0.2版本改不了,我点运行这个捷径时提示telegram x5.0.16及以上能改,是不是5.0.2版本比5.0.16低,如果是的话哪里可以下到5.1.16

激烈的海胆
激烈的海胆

9 月 16 日

telegram x5.0.2版本改不了,我点运行这个捷径时提示telegram x5.0.16及以上能改,是不是5.0.2版本比5.0.16低,如果是的话哪里可以下到5.1.16

180****3134 ༄྄ེིོུ锋ཉ྄ིོུ༄

9 月 16 日

搜索老版本的

我的是12.4.1版本吖。不知道为啥装不了

༄྄ེིོུ锋ཉ྄ིོུ༄
༄྄ེིོུ锋ཉ྄ིོུ༄ 180****3134

9 月 16 日

我的是12.4.1版本吖。不知道为啥装不了

iOS 12不能用吗

180****3134

9 月 15 日

iOS 12不能用吗

离人
离人 ༄྄ེིོུ锋ཉ྄ིོུ༄

9 月 15 日

你看一下是不是你的系统是ios12

无法安装,老是提示版本更新什么什么的,求解